Translation

English
English Spanish
Minimal Heartbeat Señal de vida mínima
Min Min
Max Max
Last DS Ultimo DS
Unknown Sec Sec desconocido
Round Robin Archive Archivo Round Robin
Cur Row Fila Cur
PDP per Row PDP por fila
CDP Prep Value (0) Valor CDP Prep (0)
CDP Unknown Data points (0) CDP Puntos de datos desconocidos (0)
rename %s to %s renombrar %s a %s
Error while parsing the XML of rrdtool dump Error mientras se analizaba el XML volcado de rrdtool
ERROR while writing XML file: %s ERROR mientras se escribía el archivo XML: %s
ERROR: RRDfile %s not writeable ERROR: archivo RRD %s no es escribible
Error while parsing the XML of RRDtool dump Error mientras se analizaba el XML volcado de rrdtool
RRA (CF=%s, ROWS=%d, PDP_PER_ROW=%d, XFF=%1.2f) removed from RRD file
RRA (CF=%s, ROWS=%d, PDP_PER_ROW=%d, XFF=%1.2f) eliminados de archivo RRD
RRA (CF=%s, ROWS=%d, PDP_PER_ROW=%d, XFF=%1.2f) adding to RRD file
RRA (CF=%s, ROWS=%d, PDP_PER_ROW=%d, XFF=%1.2f) agregando a archivo RRD
Website does not have write access to %s, may be unable to create/update RRDs El sitio web no tiene acceso de escritura a %s, puede ser incapaz de crear/actualizar RRDs
(Custom) (Personalizado)
Failed to open data file, poller may not have run yet Error al abrir el archivo de datos, es posible que el sondeo no se haya ejecutado todavía
RRA Folder Carpeta RRA
Root Raiz
Unknown RRDtool Error Error de rrdtool desconocido
Attempting to Create Graph from Non-Template Crear Aggregate desde plantilla
Attempting to Create Graph from Removed Graph Template Intentar crear un gráfico a partir de una plantilla de gráfico eliminada
Created: %s Creado(s): %s
ERROR: Whitelist Validation Failed. Check Data Input Method ERROR: falló la validación de la whitelist. Comprueba el método de entrada de datos
Graph Not created for Creación de gráfico
NOTE: Graph not added for Data Query Crear gráficos desde consulta de datos
MySQL 5.6+ and MariaDB 10.0+ are great releases, and are very good versions to choose. Make sure you run the very latest release though which fixes a long standing low level networking issue that was causing spine many issues with reliability. MySQL 5.6+ y MariaDB 10.0+ son muy buenas versiones para elegir. Asegúrese de usar las últimas versiones ya que resuelven antiguos problemas de red de bajo nivel que causaban a Spine muchos problemas de estabilidad.
It is STRONGLY recommended that you enable InnoDB in any %s version greater than 5.5.3. Se recomienda que habilites InnoDB en cualquier %s versión superior a 5.1.
Component Translation Difference to current string
This translation Propagated Translated Cacti/core (v1.2.x)
The following string has the same context and source.
Propagated Translated Cacti/core

Loading…

No matching activity found.

Browse all component changes

Glossary

English Spanish
No related strings found in the glossary.

String information

Flags
php-format
Source string location
lib/rrd.php:3468
String age
10 months ago
Source string age
10 months ago
Translation file
locales/po/es-ES.po, string 3466